Registrazioni al forum nuovamente attive

Ok intoppo di percorso… le richieste di iscrizione oggi erano disattivate a causa di un banalissimo errore. Mancava il generatore di password casuali installato sul sistema.

Ora è tutto ok, testato anche questo. Siamo quindi in grado di fare cose del tipo:

zondag@xxxxx:~/$ pwgen
aiv7eiPh piePh7fo air3seCh Iehie7Zo Noe9Hoov aeboaZ9b ieN9gahb
ohvohPh9 Oo9eifae WeTux9oe Yai7tako ueSu3iab quuDeo3s zooThi4h
uj3voh7S Aet9aecu JeiZae9i ai9rieCh Eif7eiza xieS7xae aecohZ7j
EPheph7a equ4Aiph xae3Yaor des9Eich oiY3aik3 ahsh3AeX ahngeiF9
cooM3xee caiqu3Ai ooSo4aej yooJ3ech chaw9ZiK JeeKe7ix ohMe7fau
Ui4ushah Bae4EeCh aevu3Oke eiQuoob3 Eih4OhDe Bo9OhSoh Esee9Baa
ooPeiph7 Faozei9o Eike3Uto PaiN3Fei Oxaim9ye Quo9iew7 teoh3OoG
euTh7tah aic7aCie sei7Boob zaeneP9u ahn9Yaht siRa9aiv Ohpeish3
YieJ9Vai faiG3pai Shemies7 nohdea9H er7Ui3ho aiphahC3 iesech7N
upaix4Ei aiS3oquu oPhah9ee ieQuai3u ooSh9eCh chee9Ai9 aeNe3Gee
Ihae3eif oyei9Ohz Hei7aigh aeyae9Na Aheezoh3 shaD7oPh the4Kuxo
Neiph3ae eexa9Ood eePh3Eda quohHee9 Foh9ohje fu7Phoh9 AhSee4ki
Uw7bohng Aesheex3 Ik9ieroo Daekoh3t ne9pieW9 EePahng3 que7Cahc
uCeihae7 Oo4Ahpai ow3Tahch re9waiNa Toht7Ahj iev4Phoo on3naeC3
Ahfie4oh dooGh9ch EiNg3osh ohch9Bah quut9Nee Eihusah9 aish3Woo
ooPhaev7 Ge3SohJa eequuaZ9 Aizahv9o eeP9ieyo bongi4Pe eeF7Ii9z
Poop3Ki3 ohSie4ei Ufeekoo9 ob7ooY7O aeNg3Qui uWah7zik aequoP4o
Oqu4uu4K thei3Ees jahR7Iex eeHieph9 aWee9gae noY7ei4E ooThuu4a
Ogh7shai Ohc7eub4 xahQu7og IGhei4ze ahyi7eiP pahv4Eib Oow3Sohn
ohn3OiR7 ohg3ieWa Tie7AFuj Vee7aet9 IeT4Apoh foo7ahGh CaiShi4N

Le registrazioni provenienti da Facebook invece non erano affette da questo problema.

zondag

Leave a Reply

Your email address will not be published. Required fields are marked *

*

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>